current position:Home>I installed it with NPM install bip39 ethereumjs wallet ethereumjs util -- save. There was a problem

I installed it with NPM install bip39 ethereumjs wallet ethereumjs util -- save. There was a problem

2022-02-04 00:02:56 Q & A of Denglian community

_20210323104907.png_20210323104902.png




Take the answer 1:

package.json The dependent package version in is like this :

  "dependencies": {    "bip39": "^2.5.0",    "ethereumjs-util": "^5.2.0",    "ethereumjs-wallet": "^0.6.2"  }

You try






Other answers 1:

copyright notice
author[Q & A of Denglian community],Please bring the original link to reprint, thank you.
https://en.netfreeman.com/2022/02/202202040002547652.html

Random recommended